Mazda MX3 problem z ustawieniami

Mazda MX3 problem z ustawieniami

Postprzez slaczek1976 » 08 lip 2019 15:51

Witam ! Mam taki problem instalacja 200 go fast. Samochód śmiga na gazie jak głupi żadnych problemów mapy się ładnie pokrywają.Wszystko do czasu do póki nie odepnie się akumulatora. Centralka traci wszystkie kalibracje ,auto przestaje poprawnie pracować na gazie ,komputer jest czysty żadnych map ustawień. Po autokalibracji wszystko wraca do normy , trzeba znów pozbierać mapy. Instalacja ma 4 lata a dziewczyna która wcześniej jeździła tym autem zaważyła problem dopiero w drugim roku jak jej zdechł akumulator. Za każdym razem po resecie jechała do gaziarza który wszystko zwalał na poprzedniego montażystę z Przemyśla ,i nie mógł nic za radzić ale 50 dych za ponowną regulację umiał wziąć.
Ja sobie sam jestem w stanie ustawić te instalkę, ja pozbierałem mapy zapisałem ustawienia ,tylko jest to z deka wkurzające jak po każdym odpięciu Aku trzeba programować na nowo.
slaczek1976
 
Posty: 3
Dołączył(a): 08 lip 2019 15:03
Samochód: Mazda
Instalacja: 200 Go-Fast

Re: Mazda MX3 problem z ustawieniami

Postprzez Marcin Dziewiątkowski » 08 lip 2019 15:59

Sterownik jest uszkodzony i wymaga naprawy/wymiany. Proszę wysłać go do serwisu : AC SA SERWIS Handlowa 6F , 15-399 Białystok .
marcin.dziewiatkowski@ac.com.pl

Pracownik AC S.A.

Pomoc Techniczna AC
Avatar użytkownika
Marcin Dziewiątkowski
 
Posty: 1673
Dołączył(a): 13 mar 2014 13:47

Re: Mazda MX3 problem z ustawieniami

Postprzez slaczek1976 » 08 lip 2019 22:09

Jaki byłby koszt naprawy /wymiany sterownika?
slaczek1976
 
Posty: 3
Dołączył(a): 08 lip 2019 15:03
Samochód: Mazda
Instalacja: 200 Go-Fast

Re: Mazda MX3 problem z ustawieniami

Postprzez Marcin Dziewiątkowski » 09 lip 2019 07:53

50-150zł serwisant po weryfikacji usterki zadzwoni celem potwierdzenia kosztów naprawy.
marcin.dziewiatkowski@ac.com.pl

Pracownik AC S.A.

Pomoc Techniczna AC
Avatar użytkownika
Marcin Dziewiątkowski
 
Posty: 1673
Dołączył(a): 13 mar 2014 13:47

Re: Mazda MX3 problem z ustawieniami

Postprzez psooya » 09 lip 2019 12:59

5 dych za regulacje..... jeszcze pewnie z afr.... filantrop z niego :-)
Fast Garage - Strojenie instalacji LPG + AFR LM1/LM2, poprawki, przeglądy, VOODOO LPG, serwis samochodowy, tuningi.
psooya
 
Posty: 4180
Dołączył(a): 13 gru 2012 21:08
Lokalizacja: Kraków
Samochód: Toyota Yaris TS 1.5 VVTi
Instalacja: Qbox basic, ac w031, ac r02

Re: Mazda MX3 problem z ustawieniami

Postprzez slaczek1976 » 03 lis 2019 16:06

Centralka podmieniona ,ta nowa trzyma wszystkie parametry po odpięciu akumulatora , tyle że pojawia się błąd awaria zasilania obwodu peryferiów, na starej też co jakiś czas się to działo. Samochód jeździ jak najbardziej w porządku, nie ma żadnych innych problemów.Blad się pojawia sporadycznie przy pierwszym odpaleniu rano.Po naciśnięciu przycisku na centralce wszystko zaczyna działać normalnie. Nie wiem czego się czepic , wiązka czy przełącznik benzyna gaz bo słyszałem że w tych instalkach sprawiały problemy.
Pojawia się też czasami błąd niskie napięcie zasilania ale to miałem już w kilku innych instalkach i nie sprawiało to problemu.
slaczek1976
 
Posty: 3
Dołączył(a): 08 lip 2019 15:03
Samochód: Mazda
Instalacja: 200 Go-Fast

Re: Mazda MX3 problem z ustawieniami

Postprzez psooya » 03 lis 2019 21:18

Może kończy ci się WPGH jeśli masz albo MAP sensor. Nigdy nie miałem takich jazd, raz mi się basic wysypał po usterce w wiązce ale wgranie ponowne FW i sprzęt żyje :-). Spróbuj wgrać soft, sprawdź i dociśnij wsuwki w oprawce bezpiecznika bo tu często jest problem.
Fast Garage - Strojenie instalacji LPG + AFR LM1/LM2, poprawki, przeglądy, VOODOO LPG, serwis samochodowy, tuningi.
psooya
 
Posty: 4180
Dołączył(a): 13 gru 2012 21:08
Lokalizacja: Kraków
Samochód: Toyota Yaris TS 1.5 VVTi
Instalacja: Qbox basic, ac w031, ac r02


Powrót do STAG 200 GoFast

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości