Błąd wtryskiwacza gazowego Hana czerwone Stag 300 isa2

Błąd wtryskiwacza gazowego Hana czerwone Stag 300 isa2

Postprzez bajer121212 » 21 sie 2015 11:08

Witam serdecznie. Wczoraj pojawił się u mnie problem, sytuacja ma miejsce zawsze wtedy, kiedy sterownik przełącza się od razu po odpaleniu na gaz, przed chwilą pokonałem jakąś trasę i zgasiłem silnik, a więc wszystko jest jeszcze ciepłe. Podczas kolejnego odpalania silnika(nie podczas włączania zapłonu, tylko w momencie rozruchu, ewentualnie przełączenia na gaz, bo ciężko w tym przypadku rozgraniczyć te dwa momenty) słychać dwa krótkie sygnały dźwiękowe i program AC Gas Synchro zgłasza błąd wtryskiwacza gazowego, nie jest podane którego i błąd jest zapisany w programie ale już nie występuje jak sprawdzam na włączonym silniku. Tak jakby błąd występował przy samym rozruchu. Najdziwniejsze jest to, że instalacja działa normalnie, przełącza się na gaz i nie ma żadnych negatywnych objawów. Według instrukcji taki komunikat jak dwa krótkie sygnały dźwiękowe w ogóle nie występuje.
Przedwczoraj wieczorem miałem mały wypadek z układem chłodzenia i poleciało trochę płynu po wiązce i sterowniku. Czy to może mieć związek? Jakieś zwarcie?
bajer121212
 
Posty: 1
Dołączył(a): 20 sie 2015 17:58
Samochód: bmw e39 m52tub25 touring
Instalacja: stag 300 isa2

Re: Błąd wtryskiwacza gazowego Hana czerwone Stag 300 isa2

Postprzez Marcin Dziewiątkowski » 21 sie 2015 15:54

Korozja styków, odgięte piny, zalany sterownik etc proszę zacząć od sprawdzenia połączeń wtryskiwaczy gazowych- błąd faktycznie powinien posiadać opis którego dokładnie dotyczy wtryskiwacza. Proponuję ew. zapisane ustawień i przywrócenie fabrycznych , ponownie wgranie zapisanych.
marcin.dziewiatkowski@ac.com.pl

Pracownik AC S.A.

Pomoc Techniczna AC
Avatar użytkownika
Marcin Dziewiątkowski
 
Posty: 1486
Dołączył(a): 13 mar 2014 13:47


Powrót do Wtryskiwacze

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość