Szarpie po przełączeniu na zimnym - brudne wtryskiwacze?

Szarpie po przełączeniu na zimnym - brudne wtryskiwacze?

Postprzez grzesiek400dwa » 04 gru 2018 14:51

Witam,
Jako nowy członek forum - Cześć Wszystkim!!!

Problem z moim Scenic II ph I 1,6b 2004r pojawił się ok. 20.11.2018r.
Instalacja (STAG4 QboX Basic; reduktor R02; wtyski TECH-YETI) założona w październiku 2016r.
Od początku pracowała dobrze - pierwszą zimę przejeździłem bez uwag.

Delikatne problemy pojawiły się w lecie - na włączonej klimie czasami gasł na wolnych obrotach przy dojazdach do krzyżówek. Poza tym wszystko OK.
W listopadzie tego roku zaczęło szarpać z rana lub po długim kilkugodzinnym postoju zaraz po przełączeniu na gaz - im było zimniej tym problemy się nasilały i zaczynały pojawiać się błędy i Check-engine. Błąd P0301 (wypadanie zapłonu na 1 cylindrze).

Temp. przełączenia miałem 30 stopni.
Byłem u gazownika (niestety nie miałem możliwości podjechać do tego co zakładał, tylko do innego) - podłączył pod kompa (oczywiście silnik był ciepły) - stwierdził, że z parametrami wszystko ok i najprawdopodobniej brudne wtryski, kazał zalać na jednej stacji gazu z dodatkami do czyszczenia, włączył podgrzewanie wtryskiwaczy w sterowniku i mówił, że powinno się poprawić. Niestety się nie poprawiło.
Przestawiłem temp. przełączenie na 40, ale bez zmian.

Z tego co zauważyłem to:
- parownik po przejechaniu 1-1,5km nagrzewa się do 40 stopni (przy temp. na zewnątrz ok. 0)
- przy temp. parownika 40 stopni wskazywana w programie temp. gazu (oczywiście jeszcze prze przełączeniem) jest praktycznie taka sama jak na zewnątrz.
- generalnie temp. gazu w trasie przy - 6 stopni na zewnątrz była na poziomie 15-16 stopni - wydaje mi się, że mała.
- włączenie podgrzewania wtryskiwaczy powoduje, że w ciągu ok. 10-20 sekund od odpalenia auta ciśnienie na listwie spada z ok. 1 bara (rano zaraz po zapaleniu, przed przełączeniem jest różne: 0,7 - 1,2 bara - chyba zależy od temperatury gazu).
- przy wyłączonym podgrzewaniu wtryskiwaczy ciśnienie nie spada.

Filtr FL wymieniany po koniec października - był Czaja FL01 a zmieniony po ok. 10 000km na FL01 Filgaz (nie miałem świadomości, że obydwa to badziewie). Kupiłem już Czaja FL03 i mam nadzieję, że będzie lepiej chronił wtryski w przyszłości.

Co o tym sądzicie? Przyczyna leży w instalacji LPG czy szukać w osprzęcie silnika (świeca/cewka)?
Jakieś pomysły na sprawdzenie.
Dysponuję niestety interface bluetuooth, który podpinam do smartphona. Nie mam możliwości podpięcia laptopa.

Pozdro!!!
grzesiek400dwa
 
Posty: 3
Dołączył(a): 03 gru 2018 11:27
Samochód: Scenic 2
Instalacja: Stag 4 Qbox Basic

Re: Szarpie po przełączeniu na zimnym - brudne wtryskiwacze?

Postprzez psooya » 04 gru 2018 17:09

Świeczki zmień na start bo i tak co około 20kkm zwykłe 1 elektrodowe padają. Doklep szczelinę na 0,65. Ogólnie instalacja zapowiada się dobrze. Wtryski masz na listwie czy pojedynczo ?
Fast Garage - Strojenie instalacji LPG + AFR LM1/LM2, poprawki, przeglądy, VOODOO LPG, serwis samochodowy, tuningi.
psooya
 
Posty: 3941
Dołączył(a): 13 gru 2012 21:08
Lokalizacja: Kraków
Samochód: Toyota Yaris 99r 1.0 VVTi
Instalacja: 300ISA2,TAP03,MX-HS211,Alaska,

Re: Szarpie po przełączeniu na zimnym - brudne wtryskiwacze?

Postprzez grzesiek400dwa » 05 gru 2018 08:07

Z tym klepaniem szczeliny to na poważnie?
grzesiek400dwa
 
Posty: 3
Dołączył(a): 03 gru 2018 11:27
Samochód: Scenic 2
Instalacja: Stag 4 Qbox Basic

Re: Szarpie po przełączeniu na zimnym - brudne wtryskiwacze?

Postprzez psooya » 05 gru 2018 10:23

Tak.
Fast Garage - Strojenie instalacji LPG + AFR LM1/LM2, poprawki, przeglądy, VOODOO LPG, serwis samochodowy, tuningi.
psooya
 
Posty: 3941
Dołączył(a): 13 gru 2012 21:08
Lokalizacja: Kraków
Samochód: Toyota Yaris 99r 1.0 VVTi
Instalacja: 300ISA2,TAP03,MX-HS211,Alaska,

Re: Szarpie po przełączeniu na zimnym - brudne wtryskiwacze?

Postprzez grzesiek400dwa » 06 gru 2018 14:46

Trochę zimniej dzisiaj rano (-1) i znowu przerywanie/szarpanie. Czy temperatura może mieć wpływ na pracę świec czy też cewek?
grzesiek400dwa
 
Posty: 3
Dołączył(a): 03 gru 2018 11:27
Samochód: Scenic 2
Instalacja: Stag 4 Qbox Basic

Re: Szarpie po przełączeniu na zimnym - brudne wtryskiwacze?

Postprzez psooya » 10 gru 2018 16:26

Pytania 2:
1. Wtryski masz na listwie czy pojedynczo?
2. Czy na PB szarpie ?
Fast Garage - Strojenie instalacji LPG + AFR LM1/LM2, poprawki, przeglądy, VOODOO LPG, serwis samochodowy, tuningi.
psooya
 
Posty: 3941
Dołączył(a): 13 gru 2012 21:08
Lokalizacja: Kraków
Samochód: Toyota Yaris 99r 1.0 VVTi
Instalacja: 300ISA2,TAP03,MX-HS211,Alaska,


Powrót do Wtryskiwacze

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

cron