problem

problem

Postprzez stylon8stylon8 » 20 maja 2019 22:15

witam serdecznie
mam następujący problem ze stag-300 w aucie dodge grand caravan 3.3 z 2004r
po przejechaniu około 10km następuje przełączenie na benz.uprzedzone sygnałem dźwiękowym 3 krótkie jeden długi.
czasami pomaga wyłączenie zapłonu i uruchomienie ponowne silnika ,ale problem za chwile powraca tak jak by powodowała to temperatura silnika
po podłączeniu kompa wywala błąd 4 wtryskiwacza,jak go kasuje to wraca na zasilanie gazem i za chwile ten sam problem
podmieniłem na początku cewkę wtryskiwacza ale to nic nie dało potem przejrzałem wiązke i okazało się że się przytopiła od kolektora.I już myślałem że mam rozwiązanie porozklejałem przewody poizolowałem jeden właśnie ten od 4 wtryskiwacza a tu nic bez zmian rano odpalam jest dobrze potem wariuje z powrotem i dalej nie wiem co robic
zostaje podmiana kompa , a może inne sugestie
bardzo proszę o pomoc
stylon8stylon8
 
Posty: 1
Dołączył(a): 20 sty 2016 14:30
Lokalizacja: Warszawa
Samochód: dodge
Instalacja: stag 300

Re: problem

Postprzez psooya » 20 maja 2019 23:28

Wtyczka od ecu lpg do weryfikacji.
Fast Garage - Strojenie instalacji LPG + AFR LM1/LM2, poprawki, przeglądy, VOODOO LPG, serwis samochodowy, tuningi.
psooya
 
Posty: 4080
Dołączył(a): 13 gru 2012 21:08
Lokalizacja: Kraków
Samochód: Toyota Yaris 99r 1.0 VVTi
Instalacja: 300ISA2,TAP03,MX-HS211,Alaska,


Powrót do Różności

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość